Voorbereid de kerstperiode in: kwetsbaarheid in softwareproducten en applicaties

Op 9 december werd bekend dat zich een kritieke kwetsbaarheid bevindt in Apache Log4j. Ook scholen in het po, vo en mbo kunnen hierdoor geraakt worden omdat het een veelgebruikte tool is voor softwareleveranciers. De VO-raad en PO-Raad hebben samen met OCW, SURF en Kennisnet een lijst van actiepunten opgesteld die het risico gehackt te worden zo klein mogelijk maakt.